Powiadomienia nie działają

Nowości ze świata motoryzacji i nie tylko.

Moderatorzy: Matka prEvka, galtom, parrot, HOYNA, [M]oderatorzy

Awatar użytkownika
galtom
Previanin
Previanin
Posty: 2852
Rejestracja: sob 12 kwie, 2008
Lokalizacja: Katowice i Bielsko
Kontakt:

Powiadomienia nie działają

Post autor: galtom » wt 01 paź, 2013

Już od jakiegoś czasu nie dostaję powiadomioeń o nowych postach w wątkach, w których pisałem.
Też tak macie?
Ktoś wie dlaczego?
Pozdrawiam, Galtom
Obrazek

Awatar użytkownika
HOYNA
Previanin
Previanin
Posty: 2815
Rejestracja: pn 13 lut, 2006
Lokalizacja: LUBLIN
Kontakt:

Post autor: HOYNA » wt 01 paź, 2013

Tomek, napisz PW do Admina, może zerknie co i jak :wink:
:!: Ratujmy polski jĂŞzyk. MĂłwmy NIE dla e-analfabetyzmu :!:
°トヨタ°エスティマ°PREVIA GALERIA°トヨタ°エスティマ°

Awatar użytkownika
galtom
Previanin
Previanin
Posty: 2852
Rejestracja: sob 12 kwie, 2008
Lokalizacja: Katowice i Bielsko
Kontakt:

Post autor: galtom » śr 02 paź, 2013

Oooo... z tego watku dostalem. Ale z pozostalych nie... dziwne.
Kliknalem "ZObacz swoje posty" I byly odp a powiadomien nie bylo... trudno.
Pogadam z A., jak radziles ;-).
Pozdrawiam, Galtom
Obrazek

ELEKTRO
Previanin
Previanin
Posty: 728
Rejestracja: ndz 08 paź, 2006
Lokalizacja: Warszawa Ochota
Kontakt:

Post autor: ELEKTRO » sob 12 paź, 2013

Jeśli dobrze pamiętam, powiadomienia otrzymujesz tylko z wątków obserwowanych

Awatar użytkownika
galtom
Previanin
Previanin
Posty: 2852
Rejestracja: sob 12 kwie, 2008
Lokalizacja: Katowice i Bielsko
Kontakt:

Post autor: galtom » ndz 13 paź, 2013

To teraz zadne nie przyszlo a dwa watki obeserwuje :-)
Pozdrawiam, Galtom
Obrazek

ODPOWIEDZ