Tylna klapa - nie otwiera się!

Wszystko co dotyczy skorupek Jajeczek.

Moderatorzy: Matka prEvka, galtom, parrot, HOYNA, 0jciec Prezes, Ladapis

Awatar użytkownika
cziwo
Previanin
Previanin
Posty: 919
Rejestracja: sob 14 kwie, 2007
Lokalizacja: krakĂłw
Kontakt:

Tylna klapa - nie otwiera się!

Post autor: cziwo » śr 31 paź, 2007

Witam
No i następna niespodzianka (tuż przed wyjazdem żony w dalekie strony ze stertą bagaży).
Kurde! Klapa tylna nie chce się otworzyć. Przedtem otwierała się. Kliknięcie jest, gdy się przekręci kluczem, gdy zaś naciskam klamkę klapy to tak jakby leciuteńko oporowała i zamiast zaskoczyć i otworzyć zamek to sobie wciska się bez żadnego efektu, a gdy ponownie naciskam to już nie oporuje; gdy zaś znów przekręcę kluczyk to znów jednorazowo oporuje.. i zero efektu. Klapa zamknięta na amen.! :cry: :evil:
MpToyo (Prezes) zasugerował, że to zgnity zamek i że trzeba zdjąć tapicerkę i popatrzeć, może coś pociągnąć i naprawić.
A może ktoś ma jakiś pomysł..
pozdor

Miro

Post autor: Miro » śr 31 paź, 2007

...myślę,że trzeba zrobić jak powiedział Prezes... :D

Awatar użytkownika
cziwo
Previanin
Previanin
Posty: 919
Rejestracja: sob 14 kwie, 2007
Lokalizacja: krakĂłw
Kontakt:

Post autor: cziwo » śr 31 paź, 2007

miro pisze:...myślę,że trzeba zrobić jak powiedział Prezes... :D
... też tak myślę, ale myślałem też, że może ktoś coś doda.. 8)

Awatar użytkownika
DarekJ
Previanin
Previanin
Posty: 1639
Rejestracja: wt 30 sie, 2005
Lokalizacja: Polska
Kontakt:

Post autor: DarekJ » śr 31 paź, 2007

miro pisze:...myślę,że trzeba zrobić jak powiedział Prezes...
święte słowa Ojca wielebnego Prezesa

selvick

Post autor: selvick » śr 31 paź, 2007

mialem podobny problem,po zdjeciu tapicerki(a nie bylo to latwe)okazalo sie,ze pekla sprezyna w zamku.....powodzenia

ELEKTRO
Previanin
Previanin
Posty: 728
Rejestracja: ndz 08 paź, 2006
Lokalizacja: Warszawa Ochota
Kontakt:

Post autor: ELEKTRO » czw 01 lis, 2007

"centralny zamek" działa niezależnie od kluczyka.
W mojej byłej (obecnie SiO2) Previ zamek klapy był padniety na amen. Działał tylko z pilota.

fotokrak

Post autor: fotokrak » czw 01 lis, 2007

bo jest siłownik, który wzbudzany jest na dwa sposoby, jeden przeciągamy go mechanicznie za pomocą cięgien kluczykiem, drugi sposób to elektrycznie który ciągnie właśnie za cięgna otwierając zamki. ELEKTRO, miałeś po prostu uwaloną wkładkę lub pewnie jedną z pobliskich przekładni.

Awatar użytkownika
Matka prEvka
Previanin
Previanin
Posty: 3850
Rejestracja: ndz 28 sie, 2005
Lokalizacja: z domu
Kontakt:

Post autor: Matka prEvka » czw 01 lis, 2007

Czasami jeszcze działa zamknięcie, otworzenie i tak kilka razy centralnym od środka czyli pstryczkim w drzwiach. Generalnie bez rozebrania się nie da ....
[scroll] [URL=[/URL]
[/scroll]

Awatar użytkownika
cziwo
Previanin
Previanin
Posty: 919
Rejestracja: sob 14 kwie, 2007
Lokalizacja: krakĂłw
Kontakt:

Post autor: cziwo » czw 01 lis, 2007

Matka prEvka pisze:Czasami jeszcze działa zamknięcie, otworzenie i tak kilka razy centralnym od środka czyli pstryczkim w drzwiach. Generalnie bez rozebrania się nie da ....
Czasami może i działa.. ale nie u mnie :( Pół dnia cykałem kluczykiem tam i nazad w zamku od strony kierowcy (mam centralny) i d... zbita i blada :evil: I otwarłem i zamkłem powielokroć razy i nada była wielka d.. blada :twisted: :evil: :twisted:
Więc raczej bendziem rozbierać. To są sprawy, które lubię (i troszkie potrafię) robić sam, pod blokiem, ku radości sąsiadów. Najwyżej pojadę z rozwartą klapą do jakiegoś eletkryka czy innego fachmena. A może się uda samemu? :?

PS
1. Selvick, dzięki za życzenie powodzenia, ale napisz mi jak sobie poradziłeś z tą sprenżynom? Czy trudno założyć nowom? Bo mi sie wydaje że to może być to, ponieważ gdy przekręcam kluczykiem w zamku od kierowcy to w tylnym zamku słychać kliknięcie świedczące o docierającym impulsie (aha.. bo w klapie tylnej, tej co sie zacieła, miałem od poczontku wadliwą dziurke do której nie właził kluczyk).

2. Elektro. Nie mam pilota. A co , wymieniłeś w tej swoej starej Prevci cały zamek czy tylko jakoś go zremontowałeś

pozdro

selvick

Re: Tylna klapa - nie otwiera się!

Post autor: selvick » pt 02 lis, 2007

cziwo pisze:Witam
No i następna niespodzianka (tuż przed wyjazdem żony w dalekie strony ze stertą bagaży).
Kurde! Klapa tylna nie chce się otworzyć. Przedtem otwierała się. Kliknięcie jest, gdy się przekręci kluczem, gdy zaś naciskam klamkę klapy to tak jakby leciuteńko oporowała i zamiast zaskoczyć i otworzyć zamek to sobie wciska się bez żadnego efektu, a gdy ponownie naciskam to już nie oporuje; gdy zaś znów przekręcę kluczyk to znów jednorazowo oporuje.. i zero efektu. Klapa zamknięta na amen.! :cry: :evil:
MpToyo (Prezes) zasugerował, że to zgnity zamek i że trzeba zdjąć tapicerkę i popatrzeć, może coś pociągnąć i naprawić.
A może ktoś ma jakiś pomysł..
pozdor
z wymiana sprezynki nie ma problemu,problem jest ze zdjeciem tapicerki gdy klapa jest zamknieta ,mozna co nie co uszkodzic....

Awatar użytkownika
ciupek77
Previanin
Previanin
Posty: 1135
Rejestracja: pn 19 lut, 2007
Lokalizacja: Peacehaven
Kontakt:

Post autor: ciupek77 » pt 02 lis, 2007

da sie ja odgiac,bo jest na spinki(dobrze by bylo zaopatrzyc sie w nowe u Ewy bo lubia sie zlamac).tez mi sie kiedys przyblokowalo.przyczyna bylo niedokadne domkniecie chyba.bo raz mi sie tak zdazylo.za to drzwi suwane czesto sie zacinaja jak dzieciaki zle domkna
Tym chata bogata....co ukradnie tata:-)

ELEKTRO
Previanin
Previanin
Posty: 728
Rejestracja: ndz 08 paź, 2006
Lokalizacja: Warszawa Ochota
Kontakt:

Post autor: ELEKTRO » ndz 04 lis, 2007

cziwo pisze:wymieniłeś w tej swoej starej Prevci cały zamek
fotokrak pisze:miałeś po prostu uwaloną wkładkę
Nic nie wymieniałem, żle się wyraziłem - jest tak jak napisał "fotokrak"

Awatar użytkownika
cziwo
Previanin
Previanin
Posty: 919
Rejestracja: sob 14 kwie, 2007
Lokalizacja: krakĂłw
Kontakt:

Post autor: cziwo » wt 06 lis, 2007

Podziękowania wszystkim składam, którzy udzielili mi rad, a szczególnie Prezesowi i Elektro.
Sprawa okazała się prościutka. Po prostu w tym mechanizmie wszystko wyschło i sie zatkało.
Zdjąłem tapicerkę (pokrycie) bez większych problemów (tylko jedna spinka ciuteczkę się ukruszyła). Rozruszałem mechanizm paluchami. Spryskałem go nasajmpierw W-11, tzn. WD-40. Posmarowałem takim spec-smarem do różnych takich zakamarków. Teraz chodzi aż miło. Zamyka się i otwiera bez problemów.
Sprężynka i wszelkie inne składowe mechanizmu są w najlepszym porządku.
Kiepska sprawa tylko z zamkiem, który od samego początku (tzn. już tak kupiliśmy) nie działał. Musiałbym cały zamek wyjąć, przejrzeć i ew. albo naprawić albo wypierdzielić. Lecz niestety dojście do zamka jest mocno utrudnione i nie wiem jakby go wyjąć nie rozmontowując całych drzwi.
pozdro

WiecholBea
Previanin
Previanin
Posty: 458
Rejestracja: sob 18 lut, 2006
Lokalizacja: Krakow

Post autor: WiecholBea » wt 06 lis, 2007

Janek o spineczkę się nie troskaj , Wiechol ma zapasik to ći odstąpie .

automateusz

Post autor: automateusz » ndz 01 mar, 2009

cziwo pisze:Podziękowania wszystkim składam, którzy udzielili mi rad, a szczególnie Prezesowi i Elektro.
Sprawa okazała się prościutka. Po prostu w tym mechanizmie wszystko wyschło i sie zatkało.
Zdjąłem tapicerkę (pokrycie) bez większych problemów (tylko jedna spinka ciuteczkę się ukruszyła). Rozruszałem mechanizm paluchami. Spryskałem go nasajmpierw W-11, tzn. WD-40. Posmarowałem takim spec-smarem do różnych takich zakamarków. Teraz chodzi aż miło. Zamyka się i otwiera bez problemów.
Sprężynka i wszelkie inne składowe mechanizmu są w najlepszym porządku.
Kiepska sprawa tylko z zamkiem, który od samego początku (tzn. już tak kupiliśmy) nie działał. Musiałbym cały zamek wyjąć, przejrzeć i ew. albo naprawić albo wypierdzielić. Lecz niestety dojście do zamka jest mocno utrudnione i nie wiem jakby go wyjąć nie rozmontowując całych drzwi.
pozdro
No, słoneczko wyszło, pogrzało i mechanizm znów się zaciął. Podciągam temat, żeby się dowiedzieć o nazwę tego spec-smaru. żeby wiedzieć czego unikać, bo ten najwyraźniej nie zadziałał :twisted: :twisted:.

Andrzej

automateusz

Post autor: automateusz » sob 07 mar, 2009

No więc: wyposażony we wszelkie potrzebnie i niepotrzebne klucze, śrubokręty, obcęgi udałem się nazajutrz do samochodu, pociągnąłem za klapę... i się otworzyła. :mrgreen:

Na wszelki wypadek spryskałem cały widoczny z zewnątrz mechanizm WD-40 (tylko to miałem) - wyciekło dużo starego, gęstego smaru, odczekałem chwilę, na próbę zamknąłem klapę - i się nie otwarła :evil:.

Na szczęście problem był tylko chwilowy; jak WD-40 wniknęło, gdzie trzeba, to klapa się otwarła i od tego czasu się otwiera.

Przy okazji odkryłem, że podłoga w bagażniku tuż przy tylnej klapie jest mocno nasiąknięta wodą. Nasiąknięta była taka niby-gąbka, od spodu, w okolicy miejsca, gdzie jest śruba mocująca koło zapasowe. Była tam gumowa zatyczka, chyba nie dość dobrze dociśnięta. Czy to tamtędy dostała się ta woda? Jeździłem ostatnio dużo na deszczu. Ale aż tyle? Tę wodę można było wyżymać. Teraz wszystko wywinięte do góry schnie, już trzeci dzień.

Andrzej

PS. Grzebiąc w samochodzie rozładowałem akumulator (radio) :oops: Sytuacja już opanowana. :)

Awatar użytkownika
parrot
Previanin
Previanin
Posty: 2353
Rejestracja: ndz 03 lut, 2008
Lokalizacja: Nottingham
Kontakt:

Post autor: parrot » sob 07 mar, 2009

automateusz pisze:podłoga w bagażniku tuż przy tylnej klapie jest mocno nasiąknięta wodą
Zaraz po zakupie mojej prefki miałem dokładnie taki sam problem. U mnie powodem była jednak nieszczelność tylnej szyby. Pomogło dokładne czyszczenie i uszczelnienie szyby dookoła przy pomocy odpowiednich środków u "szybiarza". Sprawdź, czy nie ma nigdzie od wewnątrz śladów po cieknącej wodzie. Muszę Cię jednak zmartwić - suszenie tej wyściółki pod gumową matą wymaga cierpliwości i wysokich temperatur - u mnie zajęło całe lato - odchylona gumowa wykładzina, auto postawione w słońcu, uchylone szybki i szyberdachy - co by miało gdzie parować.

Awatar użytkownika
cziwo
Previanin
Previanin
Posty: 919
Rejestracja: sob 14 kwie, 2007
Lokalizacja: krakĂłw
Kontakt:

Post autor: cziwo » pn 09 mar, 2009

automateusz pisze: Przy okazji odkryłem, że podłoga w bagażniku tuż przy tylnej klapie jest mocno nasiąknięta wodą. Nasiąknięta była taka niby-gąbka...
Ups... a wydawało mi się, że już nikt lepiej ode mnie nie dbał o swoje autko.. :cry:
hm... i nawet nie podejrzewałem, że tam coś może nasiąkać... :shock:
Mam nadzieję, że uda ci się wysuszyć to szybciej niż Parrotowi.
:?

Co do tylnej klapy.
Jeśli się znów zacznie zacinać, to może jednak lepiej rozkręć to (to nie jest zbyt trudna sprawa) i ponownie potraktować to smarem. U nas chyba ponad rok po takim smarowaniu chodziło bez najmniejszego problemu.
Ale uprzednio spytaj kogoś (np. Prezesa) czym to wysmarować, tzn. jaki smar będzie najlepszy.

pozdro

automateusz

Post autor: automateusz » ndz 22 mar, 2009

cziwo pisze:
automateusz pisze: Przy okazji odkryłem, że podłoga w bagażniku tuż przy tylnej klapie jest mocno nasiąknięta wodą. Nasiąknięta była taka niby-gąbka...
Ups... a wydawało mi się, że już nikt lepiej ode mnie nie dbał o swoje autko.. :cry:
hm... i nawet nie podejrzewałem, że tam coś może nasiąkać... :shock:
Mam nadzieję, że uda ci się wysuszyć to szybciej niż Parrotowi.
:?
Janku, autko jest super zadbane i sprawuje się świetnie! Jesteśmy bardzo z niego zadowoleni.

Bagażnik już wysechł. Woda dostała się przez otwór, w którym jest śruba mocująca koło zapasowe. Pamiętasz - pokazywałeś mi, gdzie to koło się znajduje i widocznie nie docisnęliśmy zatyczki. A wilgoć odkryłem, bo najechałem na jakąś śrubę i przez noc zeszło mi całe powietrze z koła - rozważałem wymianę na zapasowe, żeby dojechać do wulkanizacji. Na szczęście znalazła się sąsiadka z pompką.

A tylna klapa jest szczelna - sprawdziłem wczoraj myjąc samochód: lałem wodę we wszystkie szczeliny i nawet kropelka nie przeciekła.
cziwo pisze: Co do tylnej klapy.
Jeśli się znów zacznie zacinać, to może jednak lepiej rozkręć to (to nie jest zbyt trudna sprawa) i ponownie potraktować to smarem. U nas chyba ponad rok po takim smarowaniu chodziło bez najmniejszego problemu.
Ale uprzednio spytaj kogoś (np. Prezesa) czym to wysmarować, tzn. jaki smar będzie najlepszy.

pozdro
Nie odmówię sobie przyjemności rozkręcenia tylnej klapy, bo dłubanie przy samochodzie to dla mnie duża frajda. Ale to "później".

Andrzej

yanko29
Previanin
Previanin
Posty: 14
Rejestracja: pn 14 kwie, 2014
Lokalizacja: gliwice
Kontakt:

Post autor: yanko29 » pt 30 maja, 2014

ha to moze mi tez cos poradzicie otóż caly czas sie zastanawiałem cemu klapami sie nie zatrzaskuje na stale ,zachowywała sie tak jakby była niedomknieta.Ostatnio tak z glupoty przyjrzalem sie hakowi co trzyma klape i okazalo sie ze hak trzyma sie tylko na wlozonych luzem srubach a nagwintowane mocowanie jest pod blacha ma ktos moze pomysl jak to wyciagnac?

ODPOWIEDZ