ABS-u brak

klocki, bębny, tarcze i te inne.

Moderatorzy: Matka prEvka, galtom, parrot, HOYNA, 0jciec Prezes, Ladapis

Maxiek
Previanin
Previanin
Posty: 44
Rejestracja: ndz 21 wrz, 2008
Lokalizacja: Krzeszowice k/Krakowa
Kontakt:

ABS-u brak

Post autor: Maxiek » sob 21 sie, 2010

Po ostatniej wymianie tarcz z przodu ciągle świeci mi się kontrolka ABS-u.. i ABS nie działa tak jak powinien (łapie koła jak cholera). możliwe żeby mój meches czegoś nie podpiął czy to coś poważniejszego może być??
Previa '96 z gazem (juÂż wÂłasna :D)
Daihatsu Feroza '89 (http://www.autocentrum.pl/awc/maxiek/da ... roza-1989/)

Awatar użytkownika
galtom
Previanin
Previanin
Posty: 2852
Rejestracja: sob 12 kwie, 2008
Lokalizacja: Katowice i Bielsko
Kontakt:

Post autor: galtom » sob 21 sie, 2010

a bylo tak od mometu odebranbia auta czy tez stalo sie jakis czas potem?
Jesli od mometu odebrania to tak - Twoj mechas cos spierdzielil
Jesli stalo sie potem to:
- albo pad abse (pompa, czujnik, itp) - malo prawdopodobne
- ktorys bezpiecznik sterujacy pompa - tez malo prawdopodobne
- twoj mechanik poskladal to byle jak albo rozkladal byle jak i moze gdzie ktorys kabelek, czujnik sie wypial.

Lapie oba kola czy jedno?
Pozdrawiam, Galtom
Obrazek

Maxiek
Previanin
Previanin
Posty: 44
Rejestracja: ndz 21 wrz, 2008
Lokalizacja: Krzeszowice k/Krakowa
Kontakt:

Post autor: Maxiek » ndz 22 sie, 2010

łapie tylko jedno, a czy tak było od samej wymiany to nie wiem, bo mnie akurat nie było i nie ja auto odbierałem. ale wnioskuję, że to w takim razie wina mechanika, bo gdyby to była usterka któraś z tych opisanych to łapało by nie tylko jedno. dobrze kombinuję? ;P
Previa '96 z gazem (juÂż wÂłasna :D)
Daihatsu Feroza '89 (http://www.autocentrum.pl/awc/maxiek/da ... roza-1989/)

Humek
Previanin
Previanin
Posty: 540
Rejestracja: ndz 16 sty, 2011
Lokalizacja: CiechanĂłw
Kontakt:

Post autor: Humek » śr 07 gru, 2011

opcja szukaj to skarbnica informacji

Tomek Kraków
Previanin
Previanin
Posty: 963
Rejestracja: śr 16 sty, 2008
Lokalizacja: Galicja

Post autor: Tomek Kraków » śr 07 gru, 2011

Do każdego koła jest osobny czujnik więc to koło co łapie to oglądnij kabelki być może to czujnik .Jak na razie to dla bezpieczeństwa wyjmij przekaźniki abs ( lepiej nie mieć abs niż jak by miało cię z wyobracać zblokuje jedno koło ).

ODPOWIEDZ